» マルチ PHP バージョン  5.4 / 5.5 / 5.6  のご利用について

HOME >>  マルチ PHP バージョン  5.4 / 5.5 / 5.6  のご利用について

PHPのバージョン 5.4/5.5/5.6 をご利用いただけるようになりました。
恐れ入りますが、上記バージョンのご利用をご希望のお客様は、以下のFAQをご参照ください。
▼PHP 5.4 / 5.5 / 5.6 の利用方法
http://www.1-man.net/wp/faqs/marchiphp/
設定方法がお分かりにならない場合は
大変お手数ではございますが、導入を希望のバージョンを問い合わせフォームよりご連絡くださいませ。
▼弊社お問い合わせフォーム
http://www.1-man.net/wp/support/

今すぐお申込み
電話でお問い合わせ メールでお問い合わせ ご相談はこちらから

ホームページ・CMSデザイン制作 WebDesign

ホームページ制作、WordpressやEC-CUBEのカスタマイズ等もお気軽にご相談ください!

詳しくはこちら

お支払い方法

ジャパンネット銀行からのお振込や、クレジット決済にてお支払い頂きますと土日祭日のサーバー設定、ドメイン取得が可能です。是非、ご利用ください。

お支払方法

1-man.netはJPRS認定の指定事業者です Domain People
pagetop